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Observation

| have witnessed figuring skating with it's ups and downs during the 63 years | have been involved with Figure skating.
Competitive Roller Skating like most successful business had a strong foundation built for growth. | should say we once had a strong
foundation developed by strong-minded leaders that designed the blue print for growth. At that time roller rinks were maore involved
and a intercut part of the blue print. There was strong coach participation, in both the competitive industry and the roller rink
operation. The leaders structured the system, and figure skating grew and achieved huge acknowledgements. The dream of most
coach's was to become and operator, and still be part of the coaching system. Many changes evolved and influenced figure skating. The
1970 disco period was born, and brought quick fame to the roller industry and competitive skating. Movies, books, modernized skates,
shows and T.V exposure brought quick fame that exploded the skating industry. A new interest by none skater business men developed
to gather that quick buck while it was blooming and hypnotizing the world we live in. Not much time was spent during this period
developing the sport of figure skating, everyone was happy with rink skater participation. The fast growing dollar filled the operators




bank accounts. all of the new business men were living in Shangri-La. Class skating, and rink programs reached high yields that made
everyone think that they were set for life. The development of the sport of figure skating relaxed, and we lost the chance to capitalize
on this new captive audience. The industry was lost in the monetary world of disco. We thought it was never ending. Well, as we all know
it ended with a bang. After every drop of energy was squeezed out of the disco dollar the realization of devastation struck deep into the
hearts and souls of everyone involved with Roller Sports. . Because of the Shangri-La thinking nothing was developed to pratect figure
skating programs. The long understood elements of the roller business held little interest to these quick buck specialist

Many new rinks were built during this period, some right next to the old family operations without the thought of good business
practice and human relations. These investors wanted more money into their accounts any way they could get it. As you know most of
those new rinks were converted to something else or no longer exist. The roller business was nat like anything they had envisioned.
These new operators did not think like the old operator. Little time was spent on class systems, test centers, hockey and speed, club
and competitive programs. Non usable hours did not need to be part of the revenue hours of the skating facility. This dead time did not
conjure up thoughts of Club, Class, Test, competitive skating or speed and hockey programs. Thoughts of a small amount of skaters in
the search of excellence during these down times did not turn on the business brain of theses new business men. As an operator for
most of my skating career, | knew how all the systems evolved into large numbers if given the chance to develop. However, | was from
the era of those strong-minded leaders that used every hour they could to develop programs that built the success of their business
and the industry. They mentored me and gave me the help necessary to grow in the skating business, | owe them many thanks and |
give them my greatest respect, especially Joe Nazzaro Sr.

There are operators who know the value of class, club, and competitive skating. There are knowledgeable skating minds in our industry.
Operators need to see how a successful skating rink, runs  that utilizes all the different skating programs. They should study Bob
Labriola's class, club, and business operations. Everyone should remember how dance skating was perpetuated in the United States
through the hard work and devation of Bob. The solo dance divisions were designed and introduced by Bobs guidance. Today you do not
see many team dancers, mostly solo dancers. Most coaches do not know the importance of American dance skating. American dance
gave International dance its foundation, that was then but not know. | believe that our dance system was demolished because of the
neglect of coaches not building the dance skaters through the American process.

When | first started into class, test and competitive skating USAC/RS and RSROA organizations were joined into one brilliantly
programmed business. This organization was well planned and directed, which kept the skating business continually growing. When the
sports act introduced by congress was developed, the organizations were forced to separate. How two organizations bound together
by the same spart could become so distant and spiteful of each other is way beyand my comprehension. Rink business depends on
recreation-based promotions & family programs. Why is it so hard to understand that programs that develop family patronage and the
ability for children to grow in a structured sport like figure-skating, could be good for business? .

Dance studios stay in business through recitals that let children or sometimes adults show their talent to the community. Test centers,
competitions & shows serve the same purpose. With the decrease in skating facilities, there should be a joint effort on behalf of bath
organizations to come together. If we remember that negative action breeds negativity that flows through every element of the
business, it would not be hard to understand what happened to figuring skating. The separation of the Competitive skating and the RSA
helped the rink operators association build a strong, business minded organization, but did not keep competitive skating programs
evolving because of lack of participation and vision.

The dwindling amount of facilities without class, or club programs put a hole in the bucket that brought skaters from the well into the
sport that produced family participation, loyal session skaters, gold medal tests and competitive skaters. These elements are what
UUSA/Raller Sports depends on to produce amateur card sales, competitive roller spart pragrams that enhance the possibilities of
future business, and amateur skater development. The coaching system within the rink operation brings new skaters into the sport.
These skaters purchase amateur cards, join class programs, and eventually club and competition skating. The knowledge of the rink
coaching staff on how to grow the system is the most important element of the equation. How many coaches teach class? How many
coaches work any part of a session? How many coaches are certified and | do not mean parents certified just to get into contests free,
or want to be coaches with no practical experience wearing credentials. Education is the important factor for the successful coach.



The question is how do they get educated? The programs offered today by USA Roller Sports do little to help the knowledge base, (Can
you think of anything that has changed, or has upgraded the demand for competitive or test skating)? | realize that the two
organizations have introduced certain level of tests taken for entrance into competition. | think that this was a good idea if they would
keep evaluating the progress of the skaters and upgrading the level of tests needed for each event.

Today's skaters finish practice, leave the rink, and do not join any of the functions that make the skating industry. The skaters never
learn about sessions because they are not involved in the rink. Operators do not want competitive skaters in the session. Skaters never
get involved in the fun of skating. The system needs modern thinking, professional organizing, and a combined effort on both Roller
Skating organizations to succeed.

The Raller Skating National Governing Body needs to put forth the effort to educate the coach in becoming a rink coach first, then a
competitive coach second. If the coach is given free range on what they can do, how can anything positive influence the industry. All
successtul industries have personnel job descriptions. What is the job description of a skating coach? What is expected from him or
her. What kind of disciplinary action takes place when the job description is not followed ? Most coaches go into a rink teach their
lessons maybe pay a coaches fee and contribute nothing to the operator or either organization. Not being part of the operations
through the class structure participation, or session involvement, does not educate the new coach into the rink operation, selling skate
packages or replacement parts, or marketing birthday programs and session specials. Where is the chance for these coaches to
introduce skaters into the grass root training? Without grass root activity the competitive structure dries up as we have all seen with
the decline of Class, club, and test program's. Without a coach that is willing to work the system and develop new class skaters, test
skaters, competitive skaters, recreational Skaters, roller-skating as a sport will be put on the back burner and have a hard time to
exist.

We are so shocked that our superior skating in the world skating arena has been devastated for some time. We have emptied the pond
of the world class skaters, recycled a few, but have not been building the ready area. We have tried to change the system with little
success . We need to open the door to survival. Some people think that United States skaters need to be resurrected by foreign coach
influence. It is not the fault of the excellent coaches of the United States who produced the world champions for decades. When a coach
participates in a coach and official USAC/RS conference, coaches watch seminars on how to teach the elements of competitive skating.
These seminars are lacking the needed essence of today. Most world-class coach's do not attend these seminars. These World Class
Coaches need fresh new information to stimulate them, but with the economy as it is today the expense outweighs the possibility of
learning. Coaches need certification with on going information. However, the coach's conference needs professional presentations. The
conference needs upgrading, the presenters need guide lines to follow, along with there personnel information. Could it be that we need
two levels of instruction. Can we not see that there is a desperate need for reevaluation of why we have the certified status within the
coaches industry, and how it is accomplished? Is it possible that we have these conventions because it is expected by USOC to keep in
compliance? We need to plan the yearly activities to enhance a coach, official, and the relationship with the Rink Operators. Coaching
figure skating is a business. Business management needs addressing. Knowing how to turn your teaching business into a lucrative
money making business might get more people involved in coaching. Planning retirement programs that a coach can invest in,
introducing affordable health insurance, these factors would make the industry more enticing to the new prospective coach. We need to
ask who is going to take care of today's coach. Can a skater turn professional and know that there is an opportunity to make a living?

The RSA International needs to put into action seminars with the help of USA Roller Sports that introduce the RSA Rinks and possible
coaches to the class programs using professionals that know how to stimulate a skater, and how to keep the new skaters coming back
for more.. Show the rink owners that there is opportunity to make use of the hours that do not solicit interest of skaters, session
skaters or birthday parties. Roller skating instruction is available and comes in many varieties. Recreation Class, Super Skater, Star
Class Systems, PE Class, Junior Club, Senior Club, Speed and Hockey, Roller Derby, Special Olympics and much more. |f the rink
owners were introduced ta these opportunities they would be interested. The knowledgeable operator will always pursue activities that
stimulate income growth. Introducing graphs of possible yearly income that would be introduced to the rink through new session
skaters, birthday parties. club functions held at the rink during private party times, and the general camaraderie groomed within the
system. | would hope that any intelligent operator would be more than willing to try any or all of these possibilities. A task force, put
into action could take the complete Class & Club program packages to the operators. Professional Flyers designed with a modern style




on horw to introduce a new family's into the system. How to coach, how to solicit new class members. How to keep skaters enthusad
with the sport, seeking the competitive challenge .

US4 Roller Sports. RSA International and the SRETA nesd 1o develop and Introduce a council of coaches groomed in these areas to
solicit rink operator participation. Educate the rink coach in the how and whys of these programs. Design new Information for newly
inspired rink coaches an how to create a win-win atmosphers within his home rink, Instruction on Learning to talk over a microphone
is essential, most new cosches |ook at @ microphone as an enemy. Enowledge on how to kzep the parents interested in the sport is &
must. These are just a few items that could start the whezls rolling uphill to receive new heightz within our industry. 0f course,
everyang wauld have to work towards this comman goal without ignorance, negativity, or prejudice.

Coaches need continued training, to keep up with world of test and comgetition. There are not enough coach's trained to keep Figure
skating growing. We ne=d to eddress and devebop the amount of skaters participation. It is important that cosches understand the fact
that competition skaters are developed from prass root programs. We are a sport of continugl change. that is not enhancing the
growth, calber, or grass root skating. If you look back in time five to ten years, find a change that improved figure skating7

Skating needs to determine with accuracy, @ program thet everyone agrees with, that will give us & clear understanding to fix the
current problem's. It seems as though we try to get the last dollar out of the competitors offering more events. but not making change
to buikd new strong competitors. We nead to let skating cure & litthe without change, while we all sit back and examine whet is really
wrong. We have taken our sport from an ocean liner to a sinking ship. (ANl thet needs to be done is focus on rebuilding rather than
imploding.) 'm sure that there are people if esked, that would help rebuild our sport, but thet would be up to the powers to be, Al wise
and femous men surround themselves with the best minds available knowing that they alone can not conquer all the problems that are
presant. Many great educated leaders through life experience know how to modernize thinking process's and make change that turn
things around
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The process that created greatness !
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Hypothetical solution:

Wha is going to establish these systems inta the rink structure? Hear is where USA Raller Skating has failed completely. There are no
programs for skaters who want to become Roller Rink Coaches. An introduction into the world of coaching should be offered to skaters
who would like to be a coach. A coach in a Roller Skating Facility is a valuable asset if trained sufficiently. Lets make it perfectly clear;
doing a double axel or travel camel is not what | mean. Learning how to talk to people and market the class systems offered by the
facility is what is necessary. Explaining the programs the rink offers, talking intelligently to the public, knowing all the skate packages
for recreation skating, knowing how to fit a boot, what type of plate and wheels are sold at the facility. Knowing the deferent types of
precession bearings, and why some cost more than others. Know all the session times, birthday party prices. and all the rink specials.
This is what the coach needs to know for the rink activities. The operator would think he had a good employee, and the coach would be
able to move into private lessons to subsidize his income. As an aperator for 48 yrs, | would be happy to find this coach.
Unfortunately, they are not available. USA Roller Sports is the only amateur Confederation recognizes by the Federation International
De Roller skating and the Dlympic Committee. Roller skating is included in the Pam American Games which eventually will help USA
roller sports to compete in the Olympic Games. This is the goal of every competitive roller skater. USA International advises mast of
the roller rink operators. Both of these organizations have a job to do to help the roller competitive programs. Skating cannot grow
without effort from the coach and willingness of the operator. Offering a combined effort on the part of USA Roller Sports and USA
International would show uniformity, forming the catalyst to bond the connection to stimulate our sport . These factors are the biggest
obstacle that stand in the way of growth. It would seem reasonable if both organizations could work together, so the sport that we love
does not loose the bright light that gives our industry a real sport to showcase. It is obvious to me that ice skating uses it's elite
skaters to bring new skaters into the rinks to keep new people into the sport or enjoying session entertainment and activities. They
know the value of the elite athletes' that showcase their sport. They have professional business men in the business administration of
their sport, they take good care of their athletes’ and their athletic divisions. We are falling short on the |leadership rolls and business
administration. |t is obvious that nothing that has been implemented is working. People on the outside looking in wonder what has
happened and will it ever get back to a well balanced organization that is financially stable, and professionally quided, | myself have
been involved for aver Blyears and | have no faith in our current direction. | can only hope that lighting will strike and a professional
organization will be born.

United States World Team members 2004
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The Pan American Games
Figuring skating closest tie to the Olympics Games is the Olympics of the Southern Hemisphere. These

games show the tremendous skating ability the World of Roller Skating has to offer. When the general public
hear the words figure skating they instantly conjure up the words Ice Skating. I feel that Ice skating is a tre-
mendous sport of well trained, well prepared, athletes, something the world has acknowledged for a unchal-
lenged length of time. I feel that Roller figure Skating has come along way from its beginning and should be
proud of what it has accomplished. The USA Roller Sports had the greatest skaters in the World. During the
Pan Am Games the spectators are always amazed at what they see. The usual comment is, I did not know
Roller Skating was so beautiful. Ibelieve, that in the future the sport of roller figure skating will finally re-
ceive the acclaim it deserves. If we continue to have the great skaters as were sent to the Pan Am Games in
1991 held in Havana Cuba, we could be on top again. Train, Work and prepare for the future is what is needed.

5

b M
FYZY " USA. ROLLER SKATING TEAM
3 1991 Pan AMERICAN GAMES
.J-*'_“- J_..._-”‘*
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I

The 1991 United States Pan American team, pictured above. | believe this was the best
team in the United States competitive skating program history.
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Olympic Training Center Coaching Staff 19
When our sport was still thought of as strong contenders
In the world arena.
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Figure skating

Figure skating movements were first developed in 1863 by a ballet teacher named Jackson Haines. Haines de-
cided to combine Ice Skating techniques with ballet and music. Once combined the method was brought to
North America. The Haines Method was eventually adopted by the roller world. This new form of manner of
performance led to the current freestyle skating.

Freestyle skating: is one of the most spectacular artistic skating events. Original choreography is set to
music, there are set pattern footwork ( Circular, straight line, serpentine, and angular) that are set each year.
The events that use these patterns must adhere to the rules for each year of competition. All movements are
choreographed into set time routines dependent on skating divisions. Skater and coach develop a personal style
for each skater, The development of routine content is planned to fit the competition routine that will inter-
twine music, costume, and choreography .Freestyle demands strength and athletic skill, showmanship. Mu-
sical ability to interpret the mood, and tempo of the routine music is a must to a successful competitive place-
ments. First, second, or third place. Each skater is judged by their virtuosity—speed, vaulting action of
jumps, spin positions, and footwork quality.

Many skaters practice regularly to groom their technique because they love the challenge of competition. If
you are interested in the challenge of competition you will need to research the Artistic Clubs or Teams. in
your area. How intense their programs are, how educated and what certification level the professional coach
holds. If the rink has a speed club that is a big plus because the speed training is one of the best conditioners.

Once you start into free style be prepared to fall. Usually you fall and get right up and start again knowing that
falls are part of the game of free skating. There are numerous amounts of skaters who are members of teams an
clubs. The membership of these teams are advanced skaters and new competitors. After you have skated
through proficiency class and testing you will start private lessons. Coaching will introduce you to higher lev-
el proficiency testing. USA International offers proficiency tests in all the elements of figure skating. Practic-
ing your proficiency skills makes you a proficient skater. When you evaluate your new coach look for one who
demands equally strenuous practice sessions for women and men and takes the time to personally know the
skaters so he/she can help the skaters achieve their goals. The coach is there to help you with the many prob-
lems that are joined to figure skating. Flexibility and coordination are required from all competitors. The coach
will work with you on these important elements of skating or suggest a professional physical instructor. to
guide you to the desired levels of fitness. One thing is important to note, nothing comes easy, you must Trane
hard.

A systematic course of skating will be prescribed by your coach, it will guide you through forward skating,
backward skating, and the most advanced techniques such as double jumps, triple jumps, quadruple jumps,
advanced camel combination spins, and intercut foot work patterns. First master all the single jumps and then
follow this with the double jumps. It should be remembered that skating from beginner level to the most elite
levels should be fun, and learning new skills and developing ideas should be a pleasure.

Skating clothing and competition costumes will be introduced to you, the most sifestgated designs and will fit
your routine music and plan will cost ;quite a few dollars depending on the design, stones, and material and
seamstress. Good equipment (boots, plates wheels and precision bearings) are a must to promote good skat-
ing. Harlick, and SP Terry boots, Atlas, Rolline, Snyder plates and many choices of wheels and Bones Bear-
ings, are a few of the best equipment choices.
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Seven Keys to Creating
a Professional Manual

Like the Chapter Title Style above, and the Chapter Subtitle you're reading, Word’s preset Styles are
Just a few clicks away.

T

=7 Valuable information

ICON KEY

& Test your knowledge

Keyboard exercise

Workbook review

o save time in the future, print a copy of this document. Choose Print from the File menu, and press Enter to receive all 9
pages of examples and instructions. With the printed document in hand, position yourself in Normal View to see the Style
names next to each paragraph. Scroll through the document and write the Style names next to the paragraphs (press Ctrl-
Home to reposition yourself at the beginning of the document).

To create a drop cap for the lead paragraph, like the example above, select and highlight the letter T, and type a new letter.

How to Customize This Manual

The “icon key” at left was produced using the Heading 8 Style for the words “icon key,” and the List Bullet 5 Style for the
text below—which uses a Wingdings symbol for the bullet character. To change the bullet symbol, double-click the bullet.

Select a new symbol or create a custom bullet.
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About the “Picture” Icons

The “picture” icons are Wingdings typeface symbols formatted in white with a shaded background. To insert a new symbol,
highlight the character and choose Symbol from the Insert menu—select a new symbol, choose Insert, and Close. To create
new “‘icons,” format a one-character paragraph as the Icon 1 Style.

To change the shading of the Icon 1 Style, choose Borders and Shading from the Format menu. Select a new shade or
color, and choose OK to accept your choice.

Section Breaks are Key

Using the Breaks command, you can insert a page, column, ot section break.

In this manual, section breaks are the secret to success. Open the File menu and click Page Setup... to activate the Page
Setup menu. Choose the Margins tab. As you can see, this section (page) has margins of 1.25 inches top and bottom, 2.33
left, and .83 right—with headers and footers of .67 inches. Special section margins make it possible for this manual to use
framed Styles—such as the Icon 1 Style—which will move with the text.

® Breaks in a Word document appear as “labeled,” dotted double-lines.

® To insert a section break, choose Break from the Insert menu. Select one option, and click OK to accept
your choice.

About Pictures and Captions

Assuming you see your paragraph marks, you'll notice a paragraph mark attached to the bottom right corner of the picture.
Click on the picture, and notice too, the name of the Style—not surprisingly, the Picture Style. Pictures “attached” to
paragraph Styles make it possible for pictures to “act’” like paragraphs.

-
—
-——e——— —
—

This is Heading 5. Like all Styles in this margin, it can flow with the text.

FIGURE 21.1 uses this caption text. In Word, the Caption Style can be automatically numbered and labeled. Select References then Caption from the Insert menu to access and control
the caption settings. For more information, press the F1 key to search for additional information and help on captions.

To change the picture, first click on it to select it. Then, point to Picture on the Insert menu and choose From File. Select
a new picture, and click Insert. To change the contrast or edit the picture, click once on the graphic to activate the drawing
layer—where you can group or ungroup picture objects, and re-color or delete objects. Use the Picture Toolbar to edit your

17



picture. To delete an object, select it, and press Delete. Click the Close Picture button to exit.

To crop the picture, click on the picture. Hold the Shift key down and re-size the picture by moving the picture “handles”
with your mouse.

Framed text, like this heading, can be cut, copied and pasted like regular paragraph text.

Try this: click your cursor in the framed text at left, open the Styles and Formatting work pane from the Format menu, and
choose Body Text from the work pane. Assuming you did, the headline should now appear as the paragraph below this
paragraph. To change the paragraph back to Heading 5, click the Undo button, or choose Heading 5 from the Style list.

To cut and paste framed text, click on the bounding border of the frame to reveal the frame handles. Press Ctrl-X to cut the
frame from the page. Click your cursor before the first letter of the paragraph that you would like the frame to appear next
to. Press Ctrl-V to paste the frame next to the paragraph.

How to Generate a Table of Contents

To create a Table of Contents, position your cursor before the word, “introduction.” Holding the Shift key down, drag and
select both columns of text up to and including the paragraph mark attached to the “Index” entry (last line, second column).
From the Insett menu, choose References then Index and Tables. Click on the Table of Contents tab. The Table of
Contents will be automatically updated with words contained in Headings 1-3.

Note

The sample TOC text uses the Section Heading Style to create chapter headings. However, the headings must
be manually typed and formatted with the Section Heading Style. (“Note” text uses the Block Quotation First
Style for the heading, and the Block Quotation Style for the text.)

How to Create an Index

To create index entries for Word’s automatic indexing feature, select the text to be indexed, and choose References, Index
and Tables from the Insert menu. Click the Index tab to receive the Index dialog box with options. (For more information,
select Microsoft Office Word Help from the Help menu, type “create index” into the question space, and click the search
button.)

How to Change the Headers and Footers

Written exercise pages 121 - 123 in your workbook.
In Print Layout view, double-click on the header or footer to activate it, or choose Header and Footer from the View menu.
Once activated, you can change or delete the text just like regular text.

1. To create a numbered paragraph like this, choose the List Number Style. If you choose to format more
than one paragraph, Word will automatically number the paragraphs.

How To Save Time in the Future

When you re-save the manual template with your changes, the creation of future documents becomes easier. To customize
this manual, on the File menu, click New. In the New Document task pane, under Templates, click On my computer.

18



In the Templates dialog, on the Publications tab, double-click on this template to open it as a document.

To link a picture to your template, link the picture when you insert it by clicking on the Link to File box.
1. Insert your company information in place of the sample text on the cover page, as well as the inside-cover
page. To use Styles such as the “Icon Key” or Icon 1 Style, set them now (see instructions, page 1).

2. To save changes to this template for future use, on the File menu, click Save As. In the Save As Type box,
choose Document Template (the filename extensions should change from .doc to .dof) and save the
template.

How to Create a Document

To create a manual from your newly saved template, on the File menu, click New. In the New Document task pane,
under Templates, click On my computer. In the Templates dialog, your updated template will appear on the General
tab.

More Template Tips

There are three ways to view the vatrious Style names of the template sample text:

1. Open the Styles and Formatting task pane by choosing Styles and Formatting from the Format menu. The
style for the selected text shows in the pane.

2. Click on any paragraph and view the style name on the Formatting toolbar.

3. For Nomal view or Outline view, from the Tools menu, choose Options. Click the View tab. In the Style Area
Width box, dial up a number and click OK.

4. From the Format menu choose Theme, then Style Gallery. In the Preview section click on Style Samples.
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e The secret of success is the consistency to pursue

The World Starts

Take a look at what | believe happened to figuring skating

Competitive Roller Skating like most successful business had a strong foundation built for growth. |
should say we once had a strong foundation developed by strong-minded leaders that designed the
blue print for growth. At that time roller rinks were more involved and intercut part of the blue print.
There was strong coach participation in both the competitive industry and the roller rink business.
The leaders structured the system, and figure skating developed. The dream of most coach’s was
to become and operator, and still be part of the coaching system. Many changes evolved and influ-
enced figure skating. The disco period was born and brought quick fame to the roller industry and
competitive skating. Movies, books, modernized skates, shows and T.V exposure brought quick
fame that exploded our industry. A new interest by none skaters developed to gather that quick buck
while it was blooming and hypnotizing the world we live in. Not much time was spent during this pe-
riod developing the sport of figure skating. The development of the sport of figure skating relaxed
and we lost the chance to capitalize on this new captive audience. The industry was lost in the mon-
etary world of disco. We thought it was never ending. Well, as we all know it ended with a bang af-
ter every drop of energy was squeezed out of the disco dollar and nothing was kept to protect figure
skating that was dormant.

During the disco revaluation, many none skating entrepreneurs came into the skating world to get a
little peace of the new success of the roller business. Many new rinks were built, some right next to
the old family operations without the thought of good business practice and human relations. These
moneymen wanted more money into their accounts any way they could get it. As you know most of
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those new rinks converted to something else or no longer exist. The roller business was not like an-
ything they had envisioned. These new operators did not think like the old roller rink operator, little
time allotted to class systems, test centers, hockey and speed, club and competitive programs.

Non usable hours did not need to be part of the revenue hours of the skating facility. This dead time
did not conjure up thoughts of club, Class, test, competitive skating or speed or hockey programs.
Thoughts of a small amount of skaters in the search of excellence during these down times did not
turn on the business brain of theses new operators. As an operator for most of my skating career, |
knew how the system evolved into large numbers if given the chance to develop. However, | was
from the era of those strong-minded leaders that used every hour they could to develop programs
that built their business. . They taught me and gave me the help necessary to grow in the skating
business, | owe them many thanks and | give them my greatest respect.

There are still good operators who know the value of class, club, and competitive skating, the most
knowledgeable skating minds in our industry. Operators that need to see how a successful program
runs should study Bob’s class and club programs.

When [ first started into competitive and test skating USAC/RS and RSROA organizations were one
corporation and business was good and continually growing. When the sports act introduced by
congress was developed, the organizations were forced to separate. How two organizations bound
together by the same sport could become so distant and spiteful of each other is way beyond my
comprehension. Rink business depends on recreation-based promotions & family programs, why is
it so hard to understand that programs that develop family patronage and the ability for children to
grow in a structured sport like figure-skating could be good for business? .

Dance studios stay in business through recitals that let children or sometimes adults show their tal-
ent to the community. Test centers, competitions & shows serve the same purpose. With the de-
crease in skating facilities, it would make good sense for a joint effort on behalf of both organiza-
tions to come together without prejudice and finally join hands to promote the skating business that
has always been sessions, parties, skate sales, class, clubs, and competition. If we remember that
negative action breeds negativity that flows through every element of the business it would not be
hard to understand what has happened to figuring skating.

The dwindling amount of facilities without class, or club programs has put a hole in the bucket that
brought skaters from the well into the sport that produced loyal session skaters, gold medal tests
and competitive skaters. These elements are what USAC/RS depends on for business develop-
ment. The coaching system within the rink brings new skaters into the sport. The knowledge of the
rink coaching staff on how to grow the system is the most important elements of the equation. How
many coaches teach class? How many coaches work any part of a session? How many coaches
are certified and | do not mean parents certified just to get into contest free, or want to be coaches
with no practical experience wearing credentials. Education is the important factor for the success-
ful coach. The question is how do they get educated? The programs offered today do little to help
the knowledge base, (Can you think of anything that has changed, or has upgraded the demand for
competitive or test skating)? | realize that the two organizations have introduced certain level of
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tests taken for entrance into competition. | think that this is a good thing if they keep evaluating the
progress of the skaters and upgrading the level of test needed for each event.

Today’s skaters finish practice leave the rink and do not join any of the functions that make the skat-
ing industry. The skaters never learn about sessions because they are not involved or the rink. Op-
erator does not want them in the session. Skaters never get involved in the fun of skating. The sys-
tem needs upgrading.

Roller Skating National Governing Body needs to put forth the effort to educate the coach in becom-
ing a rink coach first, then a competitive coach second. If the coach is given free range on what
they do how can anything positive influence the industry. All successful industries have personnel
job descriptions. What is the job description of a skating coach? How to do the job, and what the
disciplinary action when the job description is not followed is? . Most coaches go into a rink teach
their lessons maybe pay a fee and contribute nothing to the operator or either organization. Not be-
ing part of the operations through the class structure or sessions, does not educate the new coach
into the rink operation. Where is the chance for these coaches to introduce skaters into the grass
root training? Without grass root activity the competitive structure will dry up as we have all seen
with the decline of Class, club, and test program’s Without a coach that is willing to work the system
and develop new class skaters, test skaters, competitive skaters, roller-skating as a sport will no
longer exist.

We are so shocked that our superior skating in the world skating arena has been devastated for
some time. We have emptied the pond of the world class skaters, recycled a few, but have not been
building the ready area. We have tried to change the system with little success but have not been
able to penetrate the door to survival. Some people think that United States skaters need to be res-
urrected by foreign coach influence. It is not the fault of the excellent coaches of the United States
who produced the world champions for decades.. When we go to a coach and official conference,
coaches watch seminars on how to teach the elements of competitive skating. These seminars are
lacking the needed essence of today. . The main world-class coach does not attend these seminars.
These World Class Coaches need fresh new information to stimulate them, but with the economy
as it is today the expense outweighs the possibility of learning. Coaches need certification with on
going information... However, the coach’s conference needs professional presentation. The confer-
ence needs upgrading, the presenters need guide lines to follow along with there personnel infor-
mation. Could it be that we need two levels of instruction. Can we not see that there is a desperate
need for reevaluation of why we have the certified status within the coaches industry, and how it is
accomplished? s it possible that we have these conventions because it is expected by USOC to
keep in compliance? We need to plan the yearly activities to enhance a coach, official, and the re-
lationship with the rink. Coaching figure skating is a business. Business management needs ad-
dressing. How to turn your teaching business into a lucrative money making business might get
more people involved in coaching. Planning retirement programs that a coach can invest in intro-
ducing affordable health insurance, these factors would make the industry more enticing to the new
prospective coach. We need to ask who is going to take care of today’s coach. Can a skater turn
professional and know that there is an opportunity to make a living? | do not think so. Rinks do not
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try to get competitors involved with the business; they do not want the skaters skating sessions be-
cause of the thought that competitors are bad for sessions.

| think that the RSA International needs to put into action seminars with the help of USA Roller Skat-
ing that introduce the RSA rinks and possible coaches to the class programs using professionals
that know how to stimulate a skater to learn and want to keep coming back for more.. Show the rink
owners that there is money to make especially in the hours that do not draw session skaters.

Roller skating systems that are available come in many varieties, Recreation Class, Super Skater,
Star Class Systems, PE Class, Junior Club, Senior Club, Speed and Hockey and many more. If the
rink owners were educated correctly, they would be interested. Introducing graphs of yearly money
introduced into the rink, new session skaters that become permanent rink skaters, birthday parties,
club functions held at the rink during private party times, and the general camaraderie groomed
within the system. | would hope that any intelligent operators would be more than willing to try it. A
task force, put into action could take the complete class & Club programs to the operators. Profes-
sional Flyers designed with a modern style on how to introduce a new family into the system. How
to coach, how to solicit new class members. How to keep the interest of skaters keeping them en-
thused with the sport, how to introduce test & competition skating to those skaters that would be
interested..

Introduce a council of coaches groomed in these areas to the rinks, Educate the rink coach to these
programs. Educate the rink coach on how to create that win win situation. How to talk over the mike
is very important as most new coaches look at a microphone as an enemy. Knowledge on how to
keep the parent interested in the sport is a must. These are just a few items that could start the
wheels rolling uphill instead of down hill. Of course, everyone would have to work towards this com-
mon goal without ignorance, negativity, or hate.

Next problem.

Who is going to establish these systems into the rink structure? Hear is where USA Roller Skating
has failed completely. There are no programs for skaters who want to become Roller Rink Coaches.
An introduction into the world of coaching should be offered to skaters who would like to be a
coach. A coach in a Roller Skating Facility is a must. | must make it perfectly clear; doing a double
axel or travel camel is not what | mean. Learning how to talk to people and market the class sys-
tems held within the facility is what | am talking about. Explaining the programs the rink offers, talk-
ing intelligently to the public, knowing all the skate packages for recreation skating, knowing how to
fit a boot, what type of plate and wheels are sold at the facility? Knowing the deferent types of pre-
cession bearings, and why some cost more than others. Know all the session times, birthday party
prices, and all the rink specials. This is what the coach needs to know for the rinks activities. The
operator would think he had a good employee and the coach would be able to move into private
lessons to subsidize his income. As an operator for 45 yrs, | would be happy to find this coach. Un-
fortunately, they are not available.
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Skating cannot grow without work from the coach and willingness of the operator. These two factors
are the biggest obstacle that stands in the way of growth. It would seem reasonable that both or-
ganizations could pull together. Why should we loose the elements that make us a real sport?

These are a few thoughts towards finding a solution to the loss of class & competitive skaters

JP

Where it begins

Skating is perfect for children teens and young adults, adults and senior citizens. It can be leisurely
or vigorous it's up to you. First find a local rink that you are happy with. Arink that is kept clean has
a great snack bar that service all your nutritional needs, plays the type of music you like and clien-
tele that you feel comfortable with. Check out the specials like family night, discount night, children
specials, Skating class for the whole family. See if the rink has a skate shop that has economical or
high caliber skates. Most rinks offer season passes at a discount price. Children as young as three
years old can learn to skate, keep the instruction minimal. the main thing is fun. The exercise bene-
fits are great. Roller Skating increases children’s coordination and balance. When you skate, the
rollers track the floor and help correct body function such as bow legs knock knees and pigeon-toes
and many problems from the knees down to the toes. Skating satisfies the exercise needs of a
health conscious Family. Controlling your weight is helped by the exercise mode of skating. You can
burn around 600 calories per hour if you get tuned into the music and interact with the beat. If you
are learning to skate for the first time or just trying to get your muscles back into the grove you
might try a group skating class. There are fewer people in a group class than a regular session so it
will be much easier to learn skating maneuvers. You'll have fun rolling to your favorite beat especial-
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ly if you have a favorite friend.

Everyone skates, tiny tots to adults. Grand parents taught there kids and parents teach their kids.
Modern rinks have numerous open sessions and activities. Everyone can learn to skate at one of
the beginner classes for children or adults. If you find yourself looking to learn higher levels of skat-
ing you can take private lessons in all phases of roller sports. Speed Skating, Roller hockey, Roller
Derby, Artistic Skating which includes Dance Skating, Free Style, Figures, Pairs, Group Skating,
Show Numbers, Precision Skating are available. Some people who come with groups or a friend
become spectators. There are video games, wide screen TVs to watch and a chance to meet new
friends. There are many choices for you.

¢ When making your choice as to where to skate, skate safe in doors.
After you perches your admission and skate rental tickets find a place to sit and put on your skates.
Make sure that your skates are laced properly with laces tied.

o After you put on your skates take your belonging to a locker for safe keeping.
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